Από το Blogger.
Δράσεις

Decoration

Αναρτήσεις

Παρασκευή, 22 Δεκεμβρίου 2017

Ωρολόγια Προγράμματα των μαθημάτων Γενικής Παιδείας και των μαθημάτων Ειδικότητας της Γ΄ τάξης Ημερήσιων ΕΠΑ.Λ.

Δημοσίευση στο τεύχος Β΄ της Εφημερίδας της Κυβερνήσεως με αρ. φύλλου 4491 και ημερομηνία δημοσίευσης 19-12- 2017 (ΦΕΚ 4491/τ.Β΄/19.12.2017) της με αριθμ. Φ2/220509/Δ4/14-12- 2017 Υπουργικής Απόφασης με θέμα: «Ωρολόγια Προγράμματα των μαθημάτων Γενικής Παιδείας και των μαθημάτων Ειδικότητας της Γ΄ τάξης Ημερήσιων ΕΠΑ.Λ. των Αυτοτελών Ειδικών Τμημάτων και των Τμημάτων Συνδιδασκαλίας κατ’ εφαρμογή του άρθρου 4 (παρ. 3) του ν.4473/2017 (Α΄78)».

0 σχόλια:

Διαγωνισμός Διδακτικών Σεναρίων για εκπαιδευτικούς Πρωτοβάθμιας και Δευτεροβάθμιας Εκπαίδευσης

Σύμφωνα με το υπ. αριθμ.: 226825/Δ2/22-12-2017 έγγραφο του ΥΠΠΕΘ η ομάδα «Ψηφιακά Μέσα στην Εκπαίδευση και Γραμματισμός στα Μέσα», που λειτουργεί στο πλαίσιο του Εργαστηρίου Ψυχολογίας, Παιδαγωγικών Ερευνών και Μέσων στην Εκπαίδευση του Παιδαγωγικού Τμήματος Δημοτικής Εκπαίδευσης του Πανεπιστημίου Αιγαίου, διοργανώνει Διαγωνισμό διδακτικών σεναρίων με τη χρήση της Επαυξημένης Πραγματικότητας για εκπαιδευτικούς Πρωτοβάθμιας και Δευτεροβάθμιας Εκπαίδευσης για το σχολικό έτος 2017-2018.

Η συμμετοχή των εκπαιδευτικών στον διαγωνισμό είναι προαιρετική. Ο κάθε εκπαιδευτικός που επιθυμεί να συμμετάσχει υποβάλλει χωριστά τη δική του ατομική συμμετοχή, χωρίς η εν λόγω συμμετοχή να εντάσσεται στον εκπαιδευτικό σχεδιασμό του σχολείου ούτε να πραγματοποιείται με ευθύνη της σχολικής μονάδας.

Για περισσότερες πληροφορίες (διαδικασία, όροι συμμετοχής, φόρμα υποβολής σεναρίων
κ.ά) οι ενδιαφερόμενοι μπορούν να επισκέπτονται την ιστοσελίδα του διαγωνισμού
http://www.mediapedagogy.gr/ar-contest/

Καταληκτική ημερομηνία υποβολής σεναρίων είναι η 31η Μαρτίου 2018.

0 σχόλια:

Διευκρίνιση που αφορά στα σχολικά εγχειρίδια του μαθήματος «Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον»

Σύμφωνα με σχετική εισήγηση του Ι.Ε.Π., έγγραφο Αρ. Πρωτ. 226794/Δ2/22-12-2017

«Σε όλα τα σχολικά εγχειρίδια που αφορούν το μάθημα: «Ανάπτυξη Εφαρμογών σε Προγραμματιστικό Περιβάλλον», η σύνταξη τέλους ενός προγράμματος αποτυπώνεται με το λεκτικό «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ».
Στο βασικό εγχειρίδιο διδασκαλίας του μαθήματος Α.Ε.Π.Π. (βιβλίο μαθητή), το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» δεν συνοδεύεται από το λεκτικό του ονόματος του προγράμματος ενώ σε βοηθητικό/συμπληρωματικό υλικό που έχει δοθεί, το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» συνοδεύεται από το λεκτικό του ονόματος του προγράμματος.

Σημειώνεται ότι στην προηγούμενη έκδοση του βιβλίου μαθητή, το «ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ» συνοδευόταν από το λεκτικό του ονόματος του προγράμματος.
Δεδομένου ότι και με τους δύο τρόπους σύνταξης δεν υπάρχει καμία ουσιαστική τροποποίηση στην εξέλιξη ενός προγράμματος κατά την «εκτέλεσή» του, θα πρέπει να θεωρούνται ως σωστοί και οι δύο τρόποι σύνταξης.

0 σχόλια:

Αρχειοθήκη ιστολογίου

Προγραμματισμός

Ανακοινώσεις Γραφείου Τύπου ΥΠΑΙΘ

Εκδηλώσεις/Δράσεις/Επιμόρφωση ΥΠΑΙΘ

Διεύθυνση Δευτεροβάθμιας Εκπαίδευσης Χανίων

Esos.gr Rss Feed

back to top